Exim servers running v4.92.1 and before are vulnerable to a security bug, patched in v4.92.2, which could allow attackers to run malicious code with root access (Catalin Cimpanu/ZDNet)

LIZA DINKOVA

I like the freedom of speech that blogging gives to me.

Leave a Reply

Your email address will not be published. Required fields are marked *